Issue #1926884 by Wim Leers: CDN module is not compatible with security fix in Drupal... 7.x-2.6
authorWim Leers
Sun, 10 Mar 2013 11:23:36 +0000 (12:23 +0100)
committerWim Leers
Sun, 10 Mar 2013 11:23:36 +0000 (12:23 +0100)
commitc9b98bf5c8254b0c6d721fea8b5bf1ac3a827df5
tree3d9fbb49e13e3095279c474ce0fe17cf08819c7c
parent31b46c6f4f17c3371ceae970064313b38e83fcea
Issue #1926884 by Wim Leers: CDN module is not compatible with security fix in Drupal core update 7.20
cdn.fallback.inc
cdn.test