#107608 by webchick - hook_help isn't needed in 5.x 5.x-1.3
authorDoug Green
Fri, 2 Feb 2007 01:07:31 +0000 (01:07 +0000)
committerDoug Green
Fri, 2 Feb 2007 01:07:31 +0000 (01:07 +0000)
commitc279aabe2e608f4758d7a1cae180c093e990246b
tree18a94e58ee3c5937da152d786a755cd5233905bc
parent3acaa7bcb2c3cd980951b8887a9cfa516767334c
#107608 by webchick - hook_help isn't needed in 5.x
coder.module