Issue #2031887 by d_inevitable: Use the v0.9.15 of Chosen to avoid installation requi...
authorgit
Fri, 5 Jul 2013 08:24:27 +0000 (10:24 +0200)
committerJonathan Sacksick
Mon, 8 Jul 2013 14:38:37 +0000 (14:38 +0000)
commita406e7ff1cb3a3a93db2c2071e558ba9f5e9dad4
tree105b3b935d8e77202a05c5728374f9526eff740a
parent2de49e7b74e59201bc1dda0ec0d8487bc460301d
Issue #2031887 by d_inevitable: Use the v0.9.15 of Chosen to avoid installation requirements issues.

Change-Id: I2f0ad90e167ba772c1900f7d000a573aead78dfa
Reviewed-on: https://code.drupalcommerce.org/714
Tested-by: JenkinsCG <jenkins@drupalcommerce.org>
Reviewed-by: Jonathan Sacksick <jonathan.sacksick@gmail.com>
drupal-org.make