#312730 by Damien Tournoud. hook_requirements('install') should work for modules...
authorNeil Drumm
Sun, 5 Oct 2008 01:46:57 +0000 (01:46 +0000)
committerNeil Drumm
Sun, 5 Oct 2008 01:46:57 +0000 (01:46 +0000)
commitcfdf854e1fb37dade2d5e293b0c3cb9484f2d55c
tree9c448496685881151155130d6f16acc45958ac70
parent75790ad18a81b3c486c8564587c7747b9ffabd21
#312730 by Damien Tournoud. hook_requirements('install') should work for modules that don't reside in the main './modules' folder.
includes/install.inc