Issue #1875074: upgraded to Drupal core 7.18
[project/ferry.git] / build-ferry.make
1 api = 2
2 core = 7.x
3
4 projects[drupal][version] = "7.18"
5
6 projects[ferry][type] = profile
7 projects[ferry][version] = 0.x-dev
8 projects[ferry][download][type] = git
9 projects[ferry][download][branch] = 7.x-0.x