#304376 by Roger López, beholder and drewish: Update function from 5.x -> 6.x.
[project/imagecache.git] / imagecache_ui.install
1 <?php
2
3 function imagecache_ui_install() {
4 }