install file for drupal 5.x version - contains install() and uninstall()
[project/lightbox2.git] / lightbox2.info
2007-04-30 Stella Powerlightbox2.info file - required for drupal 5.x