#352703 by sun: Fixed wrong default configuration options for TinyMCE 3.2.1+.
[project/wysiwyg.git] / wysiwyg.info
2008-10-14 sun#321216 by sun: Replaced Wysiwyg Editor module with... 6.x-0.4